Wymagana aktualizacja aplikacji Urbancard

Szanowni Państwo,

Aby skorzystać ze wszystkich funkcjonalności aplikacji mobilnej Urbancard, w tym z niższych cen biletów okresowych dostępnych w ramach programu „Nasz Wrocław”, prosimy o zainstalowanie lub aktualizację aplikacji mobilnej Urbancard w wersji 1.21 lub wyższej, dostępnej – w zależności od posiadanego przez Państwa systemu operacyjnego w telefonie komórkowym – w Sklepie Play (platforma Android) lub App Store (platforma IOS)

wtorek, 12 stycznia 2021 14:15:19